スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

6.20 Mad-001 が 日本人のハッカーによってリリースされるようです。

スペックは

☆OFW6.20ベース
☆対応本体: 1000/2000(未対策)
☆2010.01.25現在発売されている殆どのゲーム起動
☆キングダムハーツも含む
☆MS読み込み速度向上
☆対応フォーマット増加↓
MP3/WAV/WMA/MIDI/AC3/OGG
MP4/H264/FLV/AVI/WMV
JPG/PNG/BMP/TIFF/GIF
☆ネットワークアップデート可能
img28e91979zikbzj.png


公開は2月14日のようです。
MIDIに対応させる必要ってあるんでしょうかww??

しかしゴッドイーターを起動することはできないそうです。

釣りかもしれませんがもうすぐなので待ちましょうww

-追記-
管理人より、報告

真実だと言えど信じる者はなし、ですか。。。
皆さん、ありがとうございます。
学校では嫌われ、ネットでは袋たたき
私に、居場所なんてないんですね。。。。
ごめんね、貴。。。
という記事が上がってるので釣りかもしれませんね。。

トラックバック


この記事にトラックバックする(FC2ブログユーザー)

コメントの投稿

Private :

MY twitter
僕のつぶやきですww
チート更新履歴
MicroAd
アクセスカウンター
現在の閲覧者数
最新記事
カテゴリ
月別アーカイブ
最新コメント
最新トラックバック
検索フォーム
RSSリンクの表示
リンク
ブロとも申請フォーム

この人とブロともになる

このページのトップへ
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。